Sjá spjallþráð - Vandræði með fókus á OMD EM 5 ??? :: www.ljosmyndakeppni.is
InnskráningInnskráning
Vandræði með fókus á OMD EM 5 ???

 
Senda inn nýjan spjallþráð   Senda svar á spjallþráð    Forsíða -> Umræður -> Hjálp!
Sjá síðustu spjallþræði :: Sjá næstu spjallþræði  
Höfundur Skilaboð
Ólafur Ingi Ólafsson


Skráður þann: 20 Jún 2012
Innlegg: 136
Staðsetning: Reykjavík
Olympus OMD E-M5
InnleggInnlegg: 08 Mar 2015 - 22:00:33    Efni innleggs: Vandræði með fókus á OMD EM 5 ??? Svara með tilvísun

Er í vandræðum með fókusinn á vélinni hjá mér, ég fæ ekki almennilega skarpa mynd og þegar ég skoða myndir í tölvunni og les upplýsingarnar sem fylgja úr myndavélinni þá koma tvær stillingar öðruvísi en áður. Er að bera saman við eldri myndir sem ég er sáttur við.
Sharpness = soft og ég get ekki breitt því í normal.
Einnig get ég ekki breitt White balance úr manual í auto.
Ef einkver hefur tök á að leiðbeina mér, eða jafn vel tala við mig yrði ég afskaplega feginn.
Kv Óli S: 8986226
_________________
Samkvæmt línuritinu er ég á hraðri niðurleið, fer vonandi fljótt af stað upp.
Til baka efst á síðu
Skoða notanda Senda einkapóst
keg


Skráður þann: 25 Nóv 2004
Innlegg: 2089
Staðsetning: Suðvesturhornið
Fujifilm X-T1/Canon EOS M3
InnleggInnlegg: 08 Mar 2015 - 23:29:09    Efni innleggs: Svara með tilvísun

Sénsinn að vélin sé í AUTO?

Þarft ábyggilega að vera í P, A, S eða M til þess að breyta þessu.
_________________
Kveðja,
Kristján Emil Guðmundsson
Til baka efst á síðu
Skoða notanda Senda einkapóst Heimsækja heimasíðu sendanda
Ólafur Ingi Ólafsson


Skráður þann: 20 Jún 2012
Innlegg: 136
Staðsetning: Reykjavík
Olympus OMD E-M5
InnleggInnlegg: 09 Mar 2015 - 8:15:28    Efni innleggs: Svara með tilvísun

Er með vélina stillta á "M"
_________________
Samkvæmt línuritinu er ég á hraðri niðurleið, fer vonandi fljótt af stað upp.
Til baka efst á síðu
Skoða notanda Senda einkapóst
Alli69


Skráður þann: 29 Mar 2005
Innlegg: 835
Staðsetning: Reykjavík

InnleggInnlegg: 09 Mar 2015 - 10:30:30    Efni innleggs: Svara með tilvísun

Sæll, ertu nokkuð með vélina stillta á RAW only? (í stað JPEG eða JPEG/RAW)

Það gæti útskýrt þetta með Sharpness og WhiteBalance.

Gætir prófað bara að gera RESET DEFAULTS.

Þá núllast svona grunn stillingar.

Using reset settings : (bls 42)
1 Select [Reset/Myset] in shooting menu W
(P. 111).
2 Select [Reset] and press Q.
• Highlight [Reset] and press I to choose the reset
type. To reset all settings except the time and date,
highlight [Full] and press Q.
g “Menu directory” (P. 111)
3 Select [Yes] and press Q.


kv,
Alli
Til baka efst á síðu
Skoða notanda Senda einkapóst
Sýna innlegg frá síðasta:   
Senda inn nýjan spjallþráð   Senda svar á spjallþráð    Forsíða -> Umræður -> Hjálp! Allir tímar eru GMT
Blaðsíða 1 af 1

 
Fara til:  
Þú getur ekki sent inn nýja spjallþræði á þessar umræður
Þú getur ekki svarað spjallþráðum á þessum umræðum
Þú getur ekki breytt innleggi þínu á þessum umræðum
Þú getur ekki eytt innleggjum þínum á þessum umræðum
Þú getur ekki tekið þátt í kosningum á þessum umræðum


Powered by phpBB © 2001, 2005 phpBB Group